Skip to content

PSQueue dependency #132

Closed
pacak opened this Issue May 3, 2012 · 2 comments

3 participants

@pacak
pacak commented May 3, 2012

As far as I can see PSQueue is not used in snapserver package, but it's listed as one of it's dependencies. Any reasons for that?

@gregorycollins
Snap Framework member
@mightybyte
Snap Framework member

I removed this with commit e82db13b1b9a7a58af9934e6b926d789053375d3

@mightybyte mightybyte closed this May 8, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.