require('engine.io')() doesn't work #212

Closed
rauchg opened this Issue Jan 18, 2014 · 1 comment

Comments

Projects
None yet
1 participant
Contributor

rauchg commented Jan 18, 2014

It's not exporting attach correctly.

Contributor

rauchg commented Jan 18, 2014

hashtag lame

defunctzombie added a commit to defunctzombie/engine.io that referenced this issue Jan 20, 2014

defunctzombie added a commit to defunctzombie/engine.io that referenced this issue Feb 3, 2014

defunctzombie added a commit to defunctzombie/engine.io that referenced this issue Apr 29, 2014

defunctzombie added a commit to defunctzombie/engine.io that referenced this issue Jun 3, 2014

defunctzombie added a commit to defunctzombie/engine.io that referenced this issue Jun 3, 2014

defunctzombie added a commit to defunctzombie/engine.io that referenced this issue Jun 4, 2014

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment