Skip to content
Nexus example plugins
Java

README.md

Nexus Example Plugins

Some examples of Nexus plugins.

Building

Requirements

  • Apache Maven 3.0.4 or 3.0.5
  • Java 7

Note: The master branch builds plugins that work with the development version of Nexus. For production systems check out the branch that corresponds to your version (e.g. 2.3.x)

Something went wrong with that request. Please try again.