Permalink
Browse files

Without using Fiber can eliminate a required ruby version

  • Loading branch information...
1 parent fb35285 commit b76422f9afd81827aceeaa1de5010c5409deca65 @soulcutter committed Apr 8, 2012
Showing with 0 additions and 2 deletions.
  1. +0 −2 saxerator.gemspec
View
2 saxerator.gemspec
@@ -18,8 +18,6 @@ Gem::Specification.new do |s|
eos
s.license = 'MIT'
- s.required_ruby_version = '>= 1.9.2'
-
s.rubyforge_project = 'saxerator'
s.files = FileList[

0 comments on commit b76422f

Please sign in to comment.