Skip to content
This repository

spotwebgrise

SpotWeb is a web-based version of SpotNet and requires an existing HTTP server. Spotweb requires PHP5 (preferred is PHP 5.3 and up) to implement its functions, and has been tested on Linux, FreeBSD and Windows.

This Wiki is free to update, but please make sure any documentation is validated.

sabwin

Installing Spotweb

Tutorials

Other

Something went wrong with that request. Please try again.