Permalink
Browse files

Require rails 4.0.0 which was just released!

[Fixes #3260]
  • Loading branch information...
huoxito authored and radar committed Jun 25, 2013
1 parent 0d1ff41 commit b81efe9720f855c1c7084e6b460bcdb722e04e25
Showing with 1 addition and 1 deletion.
  1. +1 −1 core/spree_core.gemspec
@@ -31,7 +31,7 @@ Gem::Specification.new do |s|
s.add_dependency 'money', '5.1.1'
s.add_dependency 'paperclip', '~> 3.4.1'
s.add_dependency 'paranoia', '~> 1.3'
s.add_dependency 'rails', '~> 3.2.14'
s.add_dependency 'rails', '~> 4.0.0'
s.add_dependency 'ransack', '0.7.2'
s.add_dependency 'state_machine', '1.2.0'
s.add_dependency 'stringex', '~> 1.5.1'

0 comments on commit b81efe9

Please sign in to comment.