Skip to content
This repository

Fetching latest commit…

Octocat-spinner-32-eaf2f5

Cannot retrieve the latest commit at this time

..
Octocat-spinner-32 src
Octocat-spinner-32 README.textile
Octocat-spinner-32 build.xml
Octocat-spinner-32 pom.xml
README.textile

Spring-Core Plugin for Spring Insight

Compatibility

This plugin is compatible with the 1.9+ versions of insight.

Installation

This is a core plugin of Insight 1.9+.

For both the Dashboard and Insight Agent. You should see the
plugin listed under the administration panel.

Something went wrong with that request. Please try again.