LDAP-232: Upgrade ApacheDS to 1.5.x #277

Closed
spring-issuemaster opened this Issue Oct 4, 2011 · 3 comments

1 participant

@spring-issuemaster

Migrated from LDAP-232

@spring-issuemaster

Mattias Hellborg Arthursson said:

Rescheduling this for 1.3.2 release; the 1.0.2 version of Apache DS is just not good enough.

@spring-issuemaster

Mattias Hellborg Arthursson said:

2.0 version doesn't seem to be quite ready. Lowering scope to 1.5.5

@spring-issuemaster

Mattias Hellborg Arthursson said:

Actually found a couple of errors in the test cases along the way.

@spring-issuemaster spring-issuemaster added this to the 1.3.2 milestone Feb 5, 2016
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment