SEC-1585: Namespace documentation should use beans-3.0.xsd #1824

Closed
spring-issuemaster opened this Issue Oct 4, 2010 · 0 comments

2 participants

@spring-issuemaster

Rob Winch (Migrated from SEC-1585) said:

The documentation states to use spring-beans-3.1.xsd but it should be spring-beans-3.0.xsd

@spring-issuemaster spring-issuemaster added this to the 3.1.0.M2 milestone Feb 5, 2016
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment