Skip to content
This repository
Browse code

Update node-static dependency due to deprecated use of sys

  • Loading branch information...
commit 7a3f319477e14e124b501f9b9067cfe1691f228a 1 parent 7148af1
Nate Good nategood authored

Showing 1 changed file with 1 addition and 1 deletion. Show diff stats Hide diff stats

  1. +1 1  package.json
2  package.json
@@ -9,7 +9,7 @@
9 9 "main": "./lib/cube",
10 10 "dependencies": {
11 11 "mongodb": "1.0.1",
12   - "node-static": "0.5.9",
  12 + "node-static": "0.6.1",
13 13 "pegjs": "0.6.2",
14 14 "vows": "0.5.11",
15 15 "websocket": "1.0.3",

0 comments on commit 7a3f319

Please sign in to comment.
Something went wrong with that request. Please try again.