Permalink
Browse files

bump rails gem version dependencies to match current rails version

  • Loading branch information...
1 parent 667e926 commit 72168c9b2d92e82cde36721e604a1a64faca8625 Tyler Kovacs committed Feb 14, 2011
Showing with 3 additions and 3 deletions.
  1. +3 −3 test/helper.rb
View
@@ -1,9 +1,9 @@
require 'test/unit'
require 'rubygems'
-gem "activesupport", "= 2.3.8"
-gem "activerecord", "= 2.3.8"
-gem "actionpack", "= 2.3.8"
+gem "activesupport", "= 2.3.10"
+gem "activerecord", "= 2.3.10"
+gem "actionpack", "= 2.3.10"
gem "nokogiri", "= 1.4.3.1"
gem "shoulda", "= 2.11.3"
gem 'bourne', '>= 1.0'

0 comments on commit 72168c9

Please sign in to comment.