Skip to content
This repository
Fetching contributors…

Octocat-spinner-32-eaf2f5

Cannot retrieve contributors at this time

file 4 lines (3 sloc) 0.331 kb
1 2 3
require_gcc
install_package "ruby-enterprise-1.8.7-2010.01" "http://files.rubyforge.vm.bytemark.co.uk/emm-ruby/ruby-enterprise-1.8.7-2010.01.tar.gz#587aaea02c86ddbb87394a340a25e554" ree_installer
install_package "rubygems-1.6.2" "http://production.cf.rubygems.org/rubygems/rubygems-1.6.2.tgz#0c95a9869914ba1a45bf71d3b8048420" ruby
Something went wrong with that request. Please try again.