Permalink
Browse files

use librarian-puppet-simple

this commit updates the repos to use
librarian-puppet-simple instead of
librarian-puppet. This change is motivated
b/c I do want want to have to resolve deps.

Change-Id: I7e1d229a9190ef4411976561994b2cd2cfad025d
  • Loading branch information...
1 parent b1f3959 commit a1aca07e29ced0343f31e1ecfededefa95fd689f @bodepd bodepd committed Jun 12, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 Gemfile
View
@@ -1,6 +1,6 @@
source "https://rubygems.org"
gem "vagrant", "~>1.0"
-gem "librarian-puppet"
+gem "librarian-puppet-simple"
gem "github_api", "0.8.1"
gem 'rake'
group :unit_tests do

0 comments on commit a1aca07

Please sign in to comment.