Release 315.1.8-1 into Groovy #38

Closed
130s opened this Issue Mar 9, 2014 · 2 comments

Comments

Projects
None yet
1 participant
@130s
Contributor

130s commented Mar 9, 2014

Latest build ver is 315.1.8-1 while 315.1.8-0 with Groovy. This is causing build failure in hrpsys-ros-bridge on G.

@130s 130s added the bug label Mar 9, 2014

@130s 130s self-assigned this Mar 9, 2014

@130s

This comment has been minimized.

Show comment Hide comment
@130s

130s Mar 9, 2014

Contributor
Contributor

130s commented Mar 9, 2014

@130s 130s closed this Mar 9, 2014

@130s

This comment has been minimized.

Show comment Hide comment
@130s

130s Mar 9, 2014

Contributor

315.1.8-1 did the right thing.

Contributor

130s commented Mar 9, 2014

315.1.8-1 did the right thing.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment