Racket bindings for Dropbox API
Racket
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
dropbox
METADATA.rktd
README.md
info.rkt

README.md

racket-dropbox

Racket bindings for Dropbox API.

Requires Racket 5.3.2 or later, due to exn:fail:network:errno.

Racket can be downloaded here.

To install, use Racket's raco command line tool: raco pkg install dropbox

documentation (github hosted)

documentation (planet1 hosted --- may be outdated)