Permalink
Browse files

No parens.

  • Loading branch information...
stefanholek committed May 7, 2012
1 parent 9c9d5d4 commit 4e11fdb50dfc12f054c1321298b4f72e4e3c45bb
Showing with 3 additions and 3 deletions.
  1. +1 −1 README.txt
  2. +2 −2 setup.py
View
@@ -109,7 +109,7 @@ Installation
rl requires Python 2.5 or higher and GNU Readline 5.0 or higher.
-On Linux, install libreadline6-dev (or equivalent) before attempting to build
+On Linux, install libreadline6-dev before attempting to build
rl. On Mac OS X, make sure you have Xcode Tools installed. Then type::
easy_install rl
View
@@ -1,5 +1,5 @@
-# On Linux, install libreadline6-dev (or equivalent) before attempting
-# to build rl. On Mac OS X, make sure you have Xcode Tools installed.
+# On Linux, install libreadline6-dev before attempting to build rl.
+# On Mac OS X, make sure you have Xcode Tools installed.
from __future__ import with_statement

0 comments on commit 4e11fdb

Please sign in to comment.