Skip to content
Newer
Older
100644 17 lines (13 sloc) 379 Bytes
bad5afa @stephenb Updated to support Rails 3's ActionMailer
authored May 5, 2011
1 source "http://rubygems.org"
2
3 gem "json"
4
5 # Add dependencies required to use your gem here.
6 # Example:
7 # gem "activesupport", ">= 2.3.5"
8
9 # Add dependencies to develop your gem here.
10 # Include everything needed to run rake, tests, features, etc.
11 group :development do
12 # gem "shoulda", ">= 0"
13 gem "bundler", "~> 1.0.0"
14 gem "jeweler", "~> 1.5.1"
15 # gem "rcov", ">= 0"
16 end
Something went wrong with that request. Please try again.