Permalink
Browse files

Downgrading i18n requirement to match rails version. Closes #61

  • Loading branch information...
1 parent ffc7f88 commit 8835e1fcb44ac522a775b2bff34630184c5ff9b9 @archiloque archiloque committed Jul 26, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 feedzirra.gemspec
View
@@ -30,7 +30,7 @@ Gem::Specification.new do |s|
s.add_runtime_dependency 'loofah', ['~> 1.0.0']
s.add_runtime_dependency 'rdoc', ['~> 3.8']
s.add_runtime_dependency 'rake', ['>= 0.9.2']
- s.add_runtime_dependency 'i18n', ['~> 0.6.0']
+ s.add_runtime_dependency 'i18n', ['~> 0.5.0']
s.add_development_dependency 'rspec', ['~> 2.6.0']
end

0 comments on commit 8835e1f

Please sign in to comment.