A Grails plugin that provides resources definitions for Underscore.js
Groovy
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
grails-app/conf
web-app/js/underscore
.classpath
.gitignore
.project
LICENSE.md
README.md
UnderscoreGrailsPlugin.groovy
application.properties

README.md

Grails Underscore Resources Plugin

This plugin provides resources definitions for Underscore.js.

Usage

To use underscore.js include the following in your GSP:

<r:require module="underscore"/>