Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
9 lines (6 sloc) 136 Bytes
source 'https://rubygems.org'
gemspec
gem 'coveralls', require: false
if RUBY_PLATFORM =~ /darwin/
gem 'rb-fsevent', '~> 0.9.1'
end
Something went wrong with that request. Please try again.