Permalink
Fetching contributors…
Cannot retrieve contributors at this time
28 lines (17 sloc) 693 Bytes
== INSTALL
=== Prerequisites
* <<Ruby>> 1.8.7 or newer.
* <<RubyGems>> 1.3.6 or newer.
* <<wmii>> 3.9 or newer.
=== Installing
------------------------------------------------------------------------------
gem install rumai
------------------------------------------------------------------------------
=== Upgrading
------------------------------------------------------------------------------
gem update rumai
------------------------------------------------------------------------------
=== Removing
------------------------------------------------------------------------------
gem uninstall rumai
------------------------------------------------------------------------------