Skip to content
Browse files

Update development dependencies.

  • Loading branch information...
1 parent e9b6629 commit 425bf17e6947307d91253345e82075cee2095925 @kuroda kuroda committed
Showing with 2 additions and 2 deletions.
  1. +2 −2 rails-i18n.gemspec
View
4 rails-i18n.gemspec
@@ -19,7 +19,7 @@ Gem::Specification.new do |s|
s.add_dependency('i18n', '~> 0.5')
s.add_development_dependency "rails", "= 3.2.8"
- s.add_development_dependency "rspec-rails", "= 2.11.0"
+ s.add_development_dependency "rspec-rails", "= 2.11.4"
s.add_development_dependency "i18n-spec", "= 0.3.0"
- s.add_development_dependency "spork", "= 1.0.0rc2"
+ s.add_development_dependency "spork", "= 1.0.0rc3"
end

0 comments on commit 425bf17

Please sign in to comment.
Something went wrong with that request. Please try again.