Permalink
Browse files

Downgrade rspec-rails to 2.11.4

The latest 2.12.0 causes the following error:
cannot load such file -- rspec (LoadError)
  • Loading branch information...
1 parent 4431af4 commit aa5018ed0e95824835ebdc66664a4d1ceaa1762f @kuroda kuroda committed Nov 24, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 rails-i18n.gemspec
View
@@ -19,7 +19,7 @@ Gem::Specification.new do |s|
s.add_dependency('i18n', '~> 0.5')
s.add_development_dependency "rails", "= 3.2.9"
- s.add_development_dependency "rspec-rails", "= 2.12.0"
+ s.add_development_dependency "rspec-rails", "= 2.11.4"
s.add_development_dependency "i18n-spec", "= 0.3.0"
s.add_development_dependency "spork", "= 1.0.0rc3"
end

0 comments on commit aa5018e

Please sign in to comment.