Permalink
Browse files

updated required versions when depending on the HttpKernel component

  • Loading branch information...
fabpot committed Feb 8, 2013
1 parent e12da45 commit d1510529cfa0f90a366aa13169eb01863624bfed
Showing with 0 additions and 1 deletion.
  1. +0 −1 composer.json
View
@@ -21,7 +21,6 @@
"require-dev": {
"symfony/config": ">=2.2.*,<2.3-dev",
"symfony/yaml": "~2.0",
- "symfony/http-kernel": "2.2.*",
"doctrine/common": "~2.2",
"psr/log": "~1.0"
},

0 comments on commit d151052

Please sign in to comment.