Permalink
Browse files

updated required versions when depending on the DependencyInjection c…

…omponent
  • Loading branch information...
1 parent 1ba2e33 commit 44795017c1f914005c0e9916e0c3ea6ed9d37c83 @fabpot fabpot committed Feb 8, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
View
@@ -19,7 +19,7 @@
"php": ">=5.3.3"
},
"require-dev": {
- "symfony/dependency-injection": "2.2.*"
+ "symfony/dependency-injection": "~2.0"
},
"suggest": {
"symfony/dependency-injection": "2.2.*",

0 comments on commit 4479501

Please sign in to comment.