Permalink
Browse files

updated required versions when depending on the HttpKernel component

  • Loading branch information...
1 parent 210dd79 commit 28e8aecb0ac7f15500811f298a5b830ccc53c693 @fabpot fabpot committed Feb 8, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
View
2 composer.json
@@ -17,7 +17,7 @@
],
"require": {
"php": ">=5.3.3",
- "symfony/http-kernel": "2.2.*",
+ "symfony/http-kernel": ">=2.2,<2.3-dev",
"monolog/monolog": "~1.3"
},
"autoload": {

0 comments on commit 28e8aec

Please sign in to comment.