Permalink
Browse files

minor #4026 Updating Symfony version from 2.4 to 2.5 (danielsan)

This PR was merged into the 2.5 branch.

Discussion
----------

Updating Symfony version from 2.4 to 2.5

The descriptions are still displaying the old version

Commits
-------

81d962f Configuring composer.json to use the 2.5 version
2299df0 Updating Symfony version from 2.4 to 2.5
  • Loading branch information...
weaverryan committed Jul 25, 2014
2 parents aab4044 + 81d962f commit eed8d646ad134bba1002f98800cab46d06241a05
Showing with 1 addition and 1 deletion.
  1. +1 −1 book/from_flat_php_to_symfony2.rst
@@ -431,7 +431,7 @@ content:
{
"require": {
"symfony/symfony": "2.4.*"
"symfony/symfony": "2.5.*"
},
"autoload": {
"files": ["model.php","controllers.php"]

0 comments on commit eed8d64

Please sign in to comment.