Skip to content
Permalink
Browse files

minor #36183 [Form] conflict with translation contracts < 1.1.7 (xabbuh)

This PR was merged into the 5.1-dev branch.

Discussion
----------

[Form] conflict with translation contracts < 1.1.7

| Q             | A
| ------------- | ---
| Branch?       | master
| Bug fix?      | yes
| New feature?  | no
| Deprecations? | no
| Tickets       |
| License       | MIT
| Doc PR        |

Commits
-------

d2197aa conflict with translation contracts < 1.1.7
  • Loading branch information
nicolas-grekas committed Mar 24, 2020
2 parents 8e47e9f + d2197aa commit 4dabd00ecd5e48419fbbec7547e380ab6e5c788a
Showing with 1 addition and 0 deletions.
  1. +1 −0 src/Symfony/Component/Form/composer.json
@@ -49,6 +49,7 @@
"symfony/http-kernel": "<4.4",
"symfony/intl": "<4.4",
"symfony/translation": "<4.4",
"symfony/translation-contracts": "<1.1.7",
"symfony/twig-bridge": "<4.4"
},
"suggest": {

0 comments on commit 4dabd00

Please sign in to comment.
You can’t perform that action at this time.