Permalink
Browse files

require latest PPI that fixed some crash I encountered earlier

  • Loading branch information...
1 parent d240ed0 commit f7ea747f30cdf0b80e664b342a4499ceb3c3865e @szabgab committed May 8, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 Makefile.PL
View
2 Makefile.PL
@@ -43,7 +43,7 @@ requires 'Carp';
requires 'Class::XSAccessor' => '1.02';
requires 'File::Spec';
requires 'File::Basename';
-requires 'PPI' => '1.203';
+requires 'PPI' => '1.215';
requires 'PPI::Find' => '0';
test_requires 'File::Find' => '0';
test_requires 'File::Temp' => '0';

0 comments on commit f7ea747

Please sign in to comment.