Update www/deploy/requirements.txt #7

Closed
wants to merge 1 commit into
from

Projects

None yet

2 participants

@osantana

Use the most recent version of Django 1.4.
This is also useful to use Django versions with
bug and security fixes.

It's a good idea to add the same rules to other dependencies.

Osvaldo Santana Neto Update www/deploy/requirements.txt
Use the most recent version of Django 1.4.
This is also useful to use Django versions with 
bug and security fixes.

It's a good idea to add the same rules to other dependencies.
592ded5
@codeinthehole

Thanks for this - It's actually been fixed elsewhere.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment