Skip to content
Permalink
Browse files

chore(deps): Updated dependencies.

  • Loading branch information
tarlepp committed Nov 14, 2019
1 parent 8aef2e9 commit e70e547cf225cd617914d55a389b3a3a2cc012f5
@@ -27,43 +27,43 @@
"ext-iconv": "*",
"ext-json": "*",
"doctrine/annotations": "1.8.0",
"doctrine/doctrine-migrations-bundle": "2.0.0",
"doctrine/doctrine-migrations-bundle": "2.1.2",
"easycorp/easy-log-handler": "1.0.9",
"lexik/jwt-authentication-bundle": "2.6.4",
"mark-gerarts/automapper-plus-bundle": "1.2.0",
"matthiasnoback/symfony-console-form": "3.6.0",
"nelmio/api-doc-bundle": "3.4.0",
"nelmio/cors-bundle": "1.5.6",
"nelmio/cors-bundle": "2.0.0",
"piwik/device-detector": "3.12.1",
"ramsey/uuid-doctrine": "1.5.0",
"sensio/framework-extra-bundle": "5.5.1",
"stof/doctrine-extensions-bundle": "1.3.0",
"symfony/asset": "4.3.6",
"symfony/console": "4.3.6",
"symfony/dotenv": "4.3.6",
"symfony/expression-language": "4.3.6",
"symfony/flex": "1.4.6",
"symfony/form": "4.3.6",
"symfony/framework-bundle": "4.3.6",
"symfony/monolog-bundle": "3.4.0",
"symfony/asset": "4.3.8",
"symfony/console": "4.3.8",
"symfony/dotenv": "4.3.8",
"symfony/expression-language": "4.3.8",
"symfony/flex": "1.4.8",
"symfony/form": "4.3.8",
"symfony/framework-bundle": "4.3.8",
"symfony/monolog-bundle": "3.5.0",
"symfony/orm-pack": "1.0.7",
"symfony/security-bundle": "4.3.6",
"symfony/security-bundle": "4.3.8",
"symfony/serializer-pack": "1.0.2",
"symfony/translation": "4.3.6",
"symfony/twig-bundle": "4.3.6",
"symfony/validator": "4.3.6",
"symfony/yaml": "4.3.6"
"symfony/translation": "4.3.8",
"symfony/twig-bundle": "4.3.8",
"symfony/validator": "4.3.8",
"symfony/yaml": "4.3.8"
},
"require-dev": {
"bamarni/composer-bin-plugin": "1.3.0",
"doctrine/doctrine-fixtures-bundle": "3.2.2",
"doctrine/doctrine-fixtures-bundle": "3.3.0",
"roave/security-advisories": "dev-master",
"sensiolabs/security-checker": "6.0.3",
"symfony/browser-kit": "4.3.6",
"symfony/browser-kit": "4.3.8",
"symfony/debug-pack": "1.0.7",
"symfony/maker-bundle": "1.14.3",
"symfony/requirements-checker": "1.1.5",
"symfony/web-server-bundle": "4.3.6"
"symfony/web-server-bundle": "4.3.8"
},
"config": {
"platform": {
@@ -129,7 +129,7 @@
},
"symfony": {
"id": "01BFA135DXTPRA5CR250NTJJJP",
"require": "4.3.6",
"require": "4.3.8",
"allow-contrib": true
}
}

0 comments on commit e70e547

Please sign in to comment.
You can’t perform that action at this time.