update hpricot dependency in muck-contacts, current version gives error in ruby 1.9.3 #2

Open
akcees opened this Issue Jan 25, 2012 · 0 comments

1 participant

@akcees

/usr/local/rvm/gems/ruby-1.9.3-p0/gems/hpricot-0.8.2/lib/fast_xs.so: undefined symbol: ruby_digitmap - /usr/local/rvm/gems/ruby-1.9.3-p0/gems/hpricot-0.8.2/lib/fast_xs.so

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment