Permalink
Browse files

Remove `require 'capybara/dsl'` from cucumber.rb

This file is already required in capybara.rb
  • Loading branch information...
1 parent cf6d890 commit 90243d92c96e54cf107d9a1d3234ca6c363bef81 @abotalov abotalov committed Jul 1, 2013
Showing with 0 additions and 2 deletions.
  1. +0 −2 lib/capybara/cucumber.rb
View
@@ -1,6 +1,4 @@
require 'capybara'
-
-require 'capybara/dsl'
require 'capybara/rspec/matchers'
World(Capybara::DSL)

0 comments on commit 90243d9

Please sign in to comment.