Skip to content
This repository

Leiningen is available in a number of package managers:

Many package managers still include version 1.x, which is rather outdated, so you may be better off installing manually as explained in the README.

Something went wrong with that request. Please try again.