Permalink
Browse files

Update faraday dependency to ~> 0.5.4

  • Loading branch information...
1 parent 4b40e4a commit a3908f8e1c23b76d2ca02670d32eb36e7bf1c79c @sferik sferik committed Jan 11, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 faraday_middleware.gemspec
@@ -10,7 +10,7 @@ Gem::Specification.new do |s|
s.add_development_dependency('shoulda', '~> 2.11')
s.add_development_dependency('simplecov', '~> 0.3')
s.add_development_dependency('test-unit', '~> 2.1')
- s.add_runtime_dependency('faraday', '~> 0.5.3')
+ s.add_runtime_dependency('faraday', '~> 0.5.4')
s.authors = ["Wynn Netherland"]
s.description = %q{Various middleware for Faraday}
s.email = ['wynn.netherland@gmail.com']

0 comments on commit a3908f8

Please sign in to comment.