Permalink
Browse files

Fix REQUIREMENTS

It turns out that Fibur still works out of the box on Ruby 2.0 and 2.1, so I fixed your documentation for you.
  • Loading branch information...
1 parent 3719c34 commit 1cb766526d738275b35eaec944771805364dca00 @davidcelis davidcelis committed Feb 6, 2014
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.rdoc
View
@@ -38,7 +38,7 @@ This example shows how to wrap a method call with a Fibur.
== REQUIREMENTS:
-* Only works on Ruby 1.9
+* Only works on Ruby 1.9 or greater
== INSTALL:

0 comments on commit 1cb7665

Please sign in to comment.