Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Browse files

New Version 0.9.6.19

  • Loading branch information...
commit e87382ae5fa1b76e977b760132b557fc79ef573a 1 parent 98d03ab
@parndt parndt authored
Showing with 3 additions and 3 deletions.
  1. +1 −1  VERSION
  2. +1 −1  config/application.rb
  3. +1 −1  readme.md
View
2  VERSION
@@ -1 +1 @@
-0.9.6.18
+0.9.6.19
View
2  config/application.rb
@@ -2,7 +2,7 @@
RAILS_GEM_VERSION = '2.3.5' unless defined? RAILS_GEM_VERSION
# Specified gem version of Refinery to use when vendor/plugins/refinery/lib/refinery.rb is not present.
-REFINERY_GEM_VERSION = '0.9.6.18' unless defined? REFINERY_GEM_VERSION
+REFINERY_GEM_VERSION = '0.9.6.19' unless defined? REFINERY_GEM_VERSION
# Boot Rails
require File.join(File.dirname(__FILE__), 'boot')
View
2  readme.md
@@ -27,7 +27,7 @@ Unlike other content managers, Refinery is truly aimed at the end user making it
## Requirements
-Refinery runs using a number of gems which (as of Refinery version 0.9.6.18) are outlined below:
+Refinery runs using a number of gems which (as of Refinery version 0.9.6.19) are outlined below:
* [friendly_id ~> 2.2.2](http://rubygems.org/gems/friendly_id)
* [will_paginate ~> 2.3.11](http://rubygems.org/gems/will_paginate)
Please sign in to comment.
Something went wrong with that request. Please try again.