Permalink
Browse files

require rubygems before requiring httparty

  • Loading branch information...
jimmycuadra committed Dec 26, 2010
1 parent 76776d0 commit a5f11ae53b4edfc347655817f148daeafe4604f9
Showing with 1 addition and 0 deletions.
  1. +1 −0 lib/to_lang/connector.rb
View
@@ -1,3 +1,4 @@
+require 'rubygems'
require 'httparty'
require 'uri'

0 comments on commit a5f11ae

Please sign in to comment.