Build command should specify requirements #5

Closed
sorbits opened this Issue Jan 4, 2013 · 0 comments

Projects

None yet

2 participants

@sorbits
textmate member

The recently added build command should use requiredCommands to list escript.

See sorbits/meta-bundles#10 for more info.

@infininight infininight was assigned Jan 4, 2013
@infininight infininight added a commit that referenced this issue Jan 6, 2013
@infininight infininight Add requiredCommands to locate escript.
Fixes #5.
0848073
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment