Skip to content
TextMate support for Experimental
Ruby
Find file
Latest commit 87df54e Jul 27, 2013 @infininight infininight Use version 1.8 of ruby for bundle items
10.7 and 10.8 only include ruby 1.8, so all bundle items have been written to work with that. Optionally supporting ruby 1.9 and 2.0 is problematic as these versions are not fully backwards compatible.

#ignore
Something went wrong with that request. Please try again.