Upgrade bundle to support grails 2.0.0 #3

Closed
krimple opened this Issue Jan 19, 2012 · 3 comments

Comments

Projects
None yet
3 participants
@krimple

krimple commented Jan 19, 2012

Is it possible to either upgrade this bundle or fork it to support 2.0.0 of grails?

@ldaley

This comment has been minimized.

Show comment Hide comment
@ldaley

ldaley Jan 20, 2012

Member

What's not working for you?

Member

ldaley commented Jan 20, 2012

What's not working for you?

@krimple

This comment has been minimized.

Show comment Hide comment
@krimple

krimple Jan 20, 2012

I thought grails 2.0 added new commands and features.

Sent from my iPhone

On Jan 20, 2012, at 4:43 PM, Luke Daley
reply@reply.github.com
wrote:

What's not working for you?


Reply to this email directly or view it on GitHub:
#3 (comment)

krimple commented Jan 20, 2012

I thought grails 2.0 added new commands and features.

Sent from my iPhone

On Jan 20, 2012, at 4:43 PM, Luke Daley
reply@reply.github.com
wrote:

What's not working for you?


Reply to this email directly or view it on GitHub:
#3 (comment)

@infininight

This comment has been minimized.

Show comment Hide comment
@infininight

infininight Oct 2, 2013

Owner

Closing due to lack of specific feature requests, etc.

Owner

infininight commented Oct 2, 2013

Closing due to lack of specific feature requests, etc.

@infininight infininight closed this Oct 2, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment