Permalink
Browse files

Added requirement for thoughtbot-shoulda >=2.0.0 in test_helper

  • Loading branch information...
Jon Yurek
Jon Yurek committed Jan 8, 2009
1 parent bc1af0c commit 8a43c13eb8f0749c3306793bf31eaf095d8bc714
Showing with 1 addition and 0 deletions.
  1. +1 −0 test/helper.rb
View
@@ -1,5 +1,6 @@
require 'rubygems'
require 'test/unit'
+gem 'thoughtbot-shoulda', ">= 2.0.0"
require 'shoulda'
require 'mocha'
require 'tempfile'

0 comments on commit 8a43c13

Please sign in to comment.