Permalink
Commits on Jan 3, 2013
  1. Clarify Ruby 1.9.3 requirement

    timanglade committed Jan 3, 2013
    There’s a require of io/console somewhere in the chain.
    That lib only comes with Ruby 1.9.3.