Rails 3.2.2 Compatibility #2

Open
wants to merge 1 commit into
from

Projects

None yet

2 participants

@jrust
jrust commented Mar 2, 2012

The patch adds Rails 3.2.2 compatibility as well as a gemfile to make it easier to develop locally.

Thanks.

@arronmabrey

@thincloud is this something that you're going to either merge. Or are we to consider this repo dead?

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment