Skip to content
  • Disable the configuration page. Merchants should (and can) no longer update thirty bees core with this module. There is now Core Updater. Nevertheless, this module should stay installed, it's still needed for module updates.
  • Upgrade to this version on thirty bees 1.0.8 or later, only. To allow merchants to still update to thirty bees 1.0.8 using the previous version.
Assets 3
You can’t perform that action at this time.