Skip to content
Permalink
Browse files

Update bundler version

  • Loading branch information...
thisismydesign committed Aug 21, 2019
1 parent 46d4dcc commit 1d70fb1e3a03b574d6ff566ce2cdc89fb7bf8a14
Showing with 1 addition and 1 deletion.
  1. +1 −1 json-streamer.gemspec
@@ -21,7 +21,7 @@ Gem::Specification.new do |spec|
# Because of `require_relative`
spec.required_ruby_version = '>= 1.9.2'

spec.add_development_dependency "bundler", "~> 1.14"
spec.add_development_dependency "bundler", "~> 2.0"
spec.add_development_dependency "rake", "~> 10.0"
spec.add_development_dependency "rspec", "~> 3.0"
spec.add_development_dependency "coveralls"

0 comments on commit 1d70fb1

Please sign in to comment.
You can’t perform that action at this time.