Skip to content
This repository
Newer
Older
100644 7 lines (6 sloc) 0.103 kb
8d3775dd » jferris
2011-09-30 Add appraisal to test across versions; fix support for capybara 1.0
1 appraise "1.0" do
2 gem "capybara", "~> 1.0.0"
3 end
4
5 appraise "1.1" do
6 gem "capybara", "~> 1.1.0"
7 end
Something went wrong with that request. Please try again.