Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
75 lines (71 sloc) 1.46 KB
PATH
remote: .
specs:
capybara-webkit (1.1.0)
capybara (~> 2.0, >= 2.0.2)
json
GEM
remote: https://rubygems.org/
specs:
appraisal (0.4.0)
bundler
rake
capybara (2.2.0)
mime-types (>= 1.16)
nokogiri (>= 1.3.3)
rack (>= 1.0.0)
rack-test (>= 0.5.4)
xpath (~> 2.0)
childprocess (0.3.9)
ffi (~> 1.0, >= 1.0.11)
diff-lcs (1.2.4)
ffi (1.9.0)
ffi (1.9.0-x86-mingw32)
json (1.8.1)
mime-types (2.0)
mini_magick (3.2.1)
subexec (~> 0.0.4)
mini_portile (0.5.2)
multi_json (1.7.8)
nokogiri (1.6.0)
mini_portile (~> 0.5.0)
rack (1.5.2)
rack-protection (1.3.2)
rack
rack-test (0.6.2)
rack (>= 1.0)
rake (0.9.2)
rspec (2.14.1)
rspec-core (~> 2.14.0)
rspec-expectations (~> 2.14.0)
rspec-mocks (~> 2.14.0)
rspec-core (2.14.4)
rspec-expectations (2.14.1)
diff-lcs (>= 1.1.3, < 2.0)
rspec-mocks (2.14.3)
rubyzip (0.9.9)
selenium-webdriver (2.33.0)
childprocess (>= 0.2.5)
multi_json (~> 1.0)
rubyzip
websocket (~> 1.0.4)
sinatra (1.3.5)
rack (~> 1.4)
rack-protection (~> 1.3)
tilt (~> 1.3, >= 1.3.3)
subexec (0.0.4)
tilt (1.3.3)
websocket (1.0.7)
xpath (2.0.0)
nokogiri (~> 1.3)
PLATFORMS
ruby
x86-mingw32
DEPENDENCIES
appraisal (~> 0.4.0)
capybara-webkit!
mini_magick
rake
rspec (~> 2.14.0)
selenium-webdriver
sinatra
Jump to Line
Something went wrong with that request. Please try again.