Skip to content
Browse files

Forgot to update the gemspec to rely on rails 3 final

  • Loading branch information...
1 parent 96b3f27 commit 7b1ad0327fc84390ce92a8b56f9e93318a0f6ada @qrush qrush committed
Showing with 2 additions and 2 deletions.
  1. +1 −1 VERSION
  2. +1 −1 clearance.gemspec
View
2 VERSION
@@ -1 +1 @@
-0.9.0.rc8
+0.9.0.rc9
View
2 clearance.gemspec
@@ -196,7 +196,7 @@ Gem::Specification.new do |s|
"test/test_helper.rb"
]
- s.add_dependency('rails', '~>3.0.0.beta4')
+ s.add_dependency('rails', '~>3.0.0')
s.add_development_dependency('rspec', [">= 1.3.0"])
if s.respond_to? :specification_version then

0 comments on commit 7b1ad03

Please sign in to comment.
Something went wrong with that request. Please try again.