Permalink
Browse files

[#324] Add supported Ruby versions to README

  • Loading branch information...
1 parent dde2054 commit bed50ec3d152458f56889d0e10981dc559508933 @croaky croaky committed Mar 23, 2012
Showing with 7 additions and 0 deletions.
  1. +7 −0 README.md
View
@@ -25,6 +25,13 @@ gem 'factory_girl'
```
and run `bundle install` from your shell.
+Supported Ruby versions
+-----------------------
+
+The Factory Girl 3.x series supports Ruby 1.9.x.
+
+For older versions of Ruby, please use the Factory Girl 2.x series.
+
More Information
----------------

0 comments on commit bed50ec

Please sign in to comment.